
Bekijk een hoofdstuk 
uit de lesstof



OVER DE LESSTOF

Alleen bij de LOI ontvang je speciaal ontwikkeld lesmateriaal, waardoor het bijzonder 
geschikt is om zelfstandig te bestuderen. Dat zie je terug in de slimme opbouw.  

Toegankelijk geschreven
Het lesmateriaal is toegankelijk geschreven, overzichtelijk en zo opgebouwd dat je je 
kennis steeds verder verdiept.

Relevant
Aan het begin van ieder hoofdstuk wordt aangegeven wat je gaat leren én waarom het 
belangrijk is dat je dat leert. Zo weet je altijd waar je naartoe werkt en wat je aan deze 
kennis hebt.

Trefwoorden
In de kantlijn staan trefwoorden. Hiermee kun je een onderwerp makkelijk en snel 
terugvinden.

Oefenopgaven
Met de oefenopgaven test je of je de opgedane kennis kunt toepassen. Aan het eind 
van het hoofdstuk zijn de antwoorden opgenomen. Kun je de oefenopgaven niet goed 
uitwerken, dan betekent dit dat je het bijbehorende deel van de leerstof nog eens moet 
doornemen.

Parate-kennisvragen
Aan het einde van het hoofdstuk vind je de parate-kennisvragen. Hiermee kun je testen 
of je de leerstof voldoende kent. De vragen zijn genummerd. Het antwoord kun je snel 
terugvinden dankzij de genummerde verwijsrondjes in de kantlijn.

Inzendopgaven
Als je de antwoorden op de parate-kennisvragen weet en de oefenopgaven goed kunt 
uitwerken, ga je verder met de inzendopgaven. Deze stuur je via de online leerom-
geving ter beoordeling naar je docent. Binnen een paar dagen heb je een uitgebreid 
antwoord terug.

Bekijk nu een hoofdstuk uit de lesstof en ervaar het zelf
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1 KENNISMAKEN MET PHOTOSHOP

De werkruimte van PhotoshopWe gaan de werkruimte van Photoshop bekijken. Opent u het programma op uw eigen computer zodat u op uw beeldscherm mee kunt kijken. Op deze wijze raakt u snel vertrouwd met het werkgebied. De werkruimte van Photoshop biedt met paletten, werkbalken en menu’s optimale toegang tot alle gereedschappen en menu’s met alle mogelijkheden van Photoshop.In afbeelding 1 ziet u een screenshot van de standaardwerkruimte van Photoshop. De werkruimten van Illustrator, Indesign en Photoshop zijn min of meer gelijk aan elkaar.

Afb. 1  De werkruimte.

1 U ziet een screenshot van de Nederlandstalige standaardwerkruimte. Voor Macintosh en Windows ziet dit er min of meer hetzelfde uit.Klein verschil is dat op de Mac de menubalk bovenaan verschijnt.A. Menubalk op de Mac (verschil Mac/pc).B. Deelvenster beheer (optiebalk). Contextgevoelig, want per gereedschap verschillen de opties op deze balk.C. De gereedschapsset.D. Documentvenster.E. Deelvensters (Panels, Palets).
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Werken met de menubalkDeze bovenste balk in het beeldscherm bevat een aantal menu’s met opdrachten en dialoogvensters waarmee u opdrachten kunt geven en paletten zichtbaar kunt maken. De werkwijze zal u bekend zijn: door op een titel van een menu te klikken, klapt er een menu met bijbehorende keuzemogelijkheden uit. Door vervolgens met de muis naar de gewenste opdracht te slepen en hierop te klikken, wordt er een opdracht uitgevoerd  en/of wordt er een dialoogvenster zichtbaar gemaakt.
Bestanden openen en opslaanEen essentiële menuopdracht is natuurlijk File > Open (Bestand > Openen). Hiermee opent u een nieuw document. Met File > Save (Bestand > Opslaan) bewaart u het document. Wilt u een document op een andere plaats opslaan, bijvoorbeeld in een andere map, gebruik dan de optie Save as (Opslaan als).
Vensters rangschikkenAls u meerdere bestanden opent, worden de documentven-sters als tabbladen weerge-geven. Als u de rangschikking van de tabbladen wilt wijzigen, sleept u het tabblad naar een nieuwe positie.In deze weergave ziet u steeds maar één document tegelijk. Laten we er even van uitgaan dat deze documenten foto’s zijn, dan ziet u dus steeds één foto in beeld, ook al hebt u er twee geopend. Door op het tabblad (op de bestandsnaam) te klikken, komt de andere foto naar voren.

Afb. 2  Foto’s in tabbladen.
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2 Als u meerdere foto’s in beeld wilt zien, gaat u in het menu naar Window > Arrange documents (Venster > Ordenen).

Afb. 3  Documenten ordenen.Hier kunt u de geopende foto’s op verschillende manieren in beeld brengen, bijvoorbeeld naast elkaar.U kunt de vensters onderling afstemmen. Allemaal op dezelfde vergroting – Match zoom (Zoomen afstemmen) – spreekt voor zichzelf. Met het commando Match location (Locatie afstemmen) bladert Photoshop automatisch naar dezelfde relatieve locatie op de horizontale en verticale as (sliderpositie). Met Match rotation kan het kantelen van het canvas bij alle vensters gelijk ingesteld worden. Bij Match all worden alle parameters op elkaar afgestemd.
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Afb. 4  Vensters naast elkaar.

Werken met de optiebalk
3 In de optiebalk vindt u de opties van het gereedschap dat geselecteerd is in de gereed-schapsset. U kunt instellingen wijzigen of opties gebruiken om opdrachten uit te voeren. De samenstelling van de optiebalk en de opties veranderen zodra u een ander gereed-schap selecteert.

Afb. 5  Optiebalk, in dit geval behorende bij het tekstgereedschap.

Werken met de gereedschapssetDe gereedschapsset is een verzameling gereedschappen die u kunt gebruiken om bepaalde handelingen of bewerkingen uit te voeren. Het gereedschapspalet kunt u in zijn geheel verplaatsen op het scherm door de zwarte balk boven het gereedschap te verslepen.
Gereedschap selecterenU selecteert een gereedschap door erop te klikken. U ziet dan in de optiebalk een aantal instellingen voor het geselecteerde gereedschap. Elk gereedschap heeft ook een sneltoets (shortcut) waarmee u het kunt activeren. De sneltoets voor het zoomgereed-schap is bijvoorbeeld ’z’, als u met uw muis boven een gereedschap gaat, verschijnt de naam en de sneltoets van het desbetreffende gereedschap.
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Verborgen gereedschappen
4 Als u goed kijkt, ziet u bij de meeste gereedschappen een pijltje rechts onder in de hoek. Dit betekent dat er zich verborgen gereedschappen onder bevinden. Als u met de rechtermuisknop op het gereedschap klikt, ziet u welke gereedschappen eronder liggen en kunt u het gewenste gereedschap activeren. Het werkt ook door op een zichtbaar gereedschap te klikken en de muis ingedrukt te houden.

Afb. 6  De verborgen gereedschappen bij het gereedschap Selectiekader. 

Overzicht gereedschappen

Afb. 7  Alle Photoshop-gereedschappen.In afbeelding 7 ziet u alle gereedschappen op een rij.
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De gereedschappen zijn te verdelen in een aantal categorieën, namelijk:• selectiegereedschappen• uitsnijd- en segmentgereedschappen• meetgereedschappen• gereedschappen voor retoucheren• tekengereedschappen• teken- en tekstgereedschappen• navigatie- en 3D-gereedschappen.
Werken met deelvensters (panels of paletten)Rechts in uw beeldscherm vindt u de paletten, ook wel deelvensters genoemd. Als u aan een project werkt, zult u nooit alle paletten nodig hebben, daarom heeft Photoshop voor u een aantal van de meest gebruikte paletten geselecteerd in de default (standaard) werkruimte: Essentials (Essentiële elementen). U kunt deze set paletten, hun plaats en hun zichtbaarheid aanpassen. Zo kunt u uw werkruimte nauwkeurig afstemmen op uw werkzaamheden en uw wensen.

Afb. 8  De verschillende paletten zijn op te roepen vanuit het menu Venster.
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Palet openenVoor het openen van een palet dat niet in uw werkruimte te zien is, kunt u in het menu Window (Venster) in de lijst paletten op het gewenste palet klikken. Om een palet te sluiten, doet u hetzelfde, of u klikt op het kruisje rechts boven in het palet (Windows) of links boven in het palet (Mac). Sommige paletten hebben, zoals u ziet, al een sneltoets, zoals F7 voor het palet Lagen.
PaletgroepenPaletten zijn in de werkruimte gekoppeld in een paletgroep. Hierin zitten losse paletten die te herkennen zijn aan de tabs. U maakt een palet zichtbaar door te klikken op de tab.

Afb. 9  De paletten Lagen, Kanalen en Paden zitten als tabs in één paletgroep.Gekoppelde paletten in een paletgroep kunnen uit het frame worden gehaald en worden verplaatst in de werkruimte door de titelbalk van de paletgroep te slepen naar de gewenste plaats op uw beeldscherm. Als u een enkel palet wilt verplaatsen naar een andere paletgroep, kunt u dit doen door de tab te slepen naar een andere paletgroep. Zodra bij de nieuwe paletgroep een blauw kader verschijnt, kunt u uw muis loslaten en wordt uw palet aan de nieuwe groep toegevoegd. U kunt een palet weer uit een palet-groep halen door deze aan de tab naar een andere plaats te slepen. U kunt zelf een nieuwe paletgroep maken door de verschillende paletten naar elkaar toe te slepen.
Paletten uitvouwen en samenvouwenPaletten kunnen ingevouwen of uitgevouwen zichtbaar zijn. Als een palet is uitge-vouwen, is het hele palet met opties zichtbaar. Als het palet is ingevouwen, ziet u alleen een pictogram.Als u een pictogram wilt uitvouwen, doet u dit door erop te klikken.
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Afb. 10  De paletten Lagen, Paden en Kanalen als pictogram. 

5 Als u van een uitgevouwen palet een pictogram wilt maken, kunt u dit doen door op de dubbele pijl in de bovenste balk te klikken. Met de dubbele pijl rechts boven alle paletten kunt u ook alle paletten tegelijk in- of uitvouwen.
Afb. 11  Paletten uitvouwen met de dubbele pijl. 

Hoogte en breedte van paletten aanpassenWilt u de hoogte van een palet aanpassen, dan kunt u dit doen door de rechterbeneden-hoek te verslepen. Wilt u de breedte van een palet aanpassen, dan gaat u met uw muis naar de linkerbovenhoek van het palet tot er een pijl verschijnt, nu kunt u het palet naar de gewenste breedte slepen.
Het paletmenuIn de rechterbovenhoek van een palet kunt u het paletmenu openklappen.

Afb. 12  Het paletmenu bij het palet Lagen.
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Als u hier met de muis op klikt, verschijnt er een lijst met opties die voor het desbetref-fende palet beschikbaar zijn.
Werkruimtes

6 Als u een foto retoucheert, zult u andere paletten nodig hebben dan wanneer u met een 3D-afbeelding bezig bent. Daarom zijn een aantal veelgebruikte werkruimtes al van tevoren ingedeeld. U krijgt bij iedere werkruimte een andere set paletten in beeld. Kies Window > Workspace (Venster > Werkruimte) om een werkruimte te kiezen.

Afb. 13  De beschikbare werkruimtes.Mocht uw werkruimte een rommeltje zijn doordat u verschillende paletten hebt verplaatst, geopend en gesloten, dan kunt u de paletten weer ordenen in de oorspronke-lijke staat door ’Essentiële elementen opnieuw instellen’ te kiezen. In plaats van ’Essen-tiële elementen’ kan hier ook de naam van een andere werkruimte staan, als u die gekozen had.
Eigen werkruimte samenstellenAls u wat meer ervaring hebt met het werken in Photoshop, zult u voor bepaalde projecten uw werkruimte liever zelf willen indelen. Zo is het mogelijk een werkruimte samen te stellen die over meer monitoren wordt verdeeld. Erg handig als u ingewikkelde werkzaamheden uitvoert, en u het werkgebied zo veel mogelijk vrij wilt houden van storende vensters.

7 U kunt uw werkruimte nauwkeurig samenstellen door paletten op te roepen met het menuonderdeel Window (Venster) en ze vervolgens naar elkaar toe te slepen. Deze setting kunt u bewaren om later weer te gebruiken als u met hetzelfde of een soortgelijk project aan de slag gaat. U slaat de werkruimte op door het kiezen van de opdracht Window > Workspace > New workspace (Venster > Werkruimte > Nieuwe werkruimte). U ziet vervolgens een dialoogvenster, hier geeft u de werkruimte een eigen, herkenbare naam en u klikt op OK. Nu kunt u een volgende keer als u weer aan dit project werkt, deze werkruimte gebruiken. U kunt de opgeslagen werkruimte activeren door naar het menu Window > Workspace > … (Venster > Werkruimte > …) te gaan en de werkruimte uit de lijst te selecteren.
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Enkele veelgebruikte functiesIn deze paragraaf maakt u kennis met een aantal functies die u vaak zult gebruiken. De functies zullen het werken vereenvoudigen en u zult sneller met het programma kunnen werken. Kijk mee op uw eigen pc en voer de beschreven handelingen uit, zo raakt u snel vertrouwd met deze functies.
Werken met het Contextmenu of SnelmenuOm het u gemakkelijk te maken, zijn de belangrijkste opdrachten verzameld in ’contextmenu’s’. Als u in het documentvenster met uw rechtermuisknop op een onderdeel van uw document klikt, krijgt u een menu met een aantal opdrachten te zien. De inhoud van dit menu is afhankelijk van de plaats waar u klikt en het gereedschap dat u hebt geselecteerd.
Het gereedschap ZoomAls u in uw document de details beter wilt kunnen zien om nauwkeurig te kunnen werken of juist het hele document in uw venster wilt om een overzicht te krijgen, kunt u dit met het gereedschap Zoom doen.
Afb. 14  Het gereedschap Zoom.

8 U selecteert het gereedschap Zoom door op het vergrootglas te klikken of met de sneltoets ’z’. Vervolgens kunt u in- of uitzoomen: als u het gereedschap Zoom hebt geselecteerd en u gaat met uw muis naar het documentvenster, ziet u dat de cursor is veranderd in een vergrootglas met een ’+’.
 

Als u hiermee in het venster klikt, wordt er één stap ingezoomd. Om uit te zoomen, houdt u de Alt-knop (Windows) of Option-knop (Mac) ingedrukt, u ziet nu een ’–’ in het vergrootglas.
Als u nu klikt in het venster, zoomt u één stap uit.Nog handiger werkt het zoomen met de sneltoets Control + (Windows) of Command + (Mac) om te vergroten of Control – (Windows) of Command – (Mac) om te verkleinen. Het voordeel hiervan is dat deze sneltoets ook werkt zonder dat u het gereedschap Zoom hebt geselecteerd. Zo hoeft u het gereedschap waar u mee werkt niet te verlaten. Voor een nauwkeurige ’close-up’ van een detail kunt u met het vergrootglas klikken en slepen. Terwijl u sleept, ontstaat er een kader, dit is de markering van het close-up-
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gebied. Zodra u loslaat, wordt dit gebied vergroot tot het formaat van het document-venster.Als u de foto weer in zijn geheel in beeld wilt krijgen, kiest u het Zoomgereedschap en klikt in de optiebalk op In Window (In venster).
Verschuiven met het gereedschap Handje

9 Bij het inzoomen is er een gereedschap dat u kunt gebruiken voor het verplaatsen van het zoomgebied. Als u bijvoorbeeld details wilt bewerken en u zoomt in, maar u hebt net niet het goede gebied in uw venster, kunt u het document in uw venster verschuiven terwijl u gewoon ingezoomd blijft. Dit doet u met het gereedschap Hand (Handje).Nog handiger dan het Handje in de gereedschapset: gebruik de spatiebalk om het Handje tevoorschijn te halen. Let op: het Handje werkt alleen als u ingezoomd hebt!
Afb. 15  De gereedschappen Handje en Weergave roteren.

Oefenopgave 1Open een foto uit uw eigen collectie. Zoom zover mogelijk in. Links onder de foto kunt u zien dat u nu tot 3.200% hebt ingezoomd. Zoom nu uit tot 200%.Schuif nu een ander deel van de foto in beeld met het gereedschap ’Handje’. Zet ten slotte het zoompercentage weer zo dat de foto in zijn geheel in beeld is. 
Canvas rotating toolVerborgen onder het Handje vindt u de Canvas rotating tool (Werkgebied roteren). Klik met de rechtermuisknop op het Handje om dit gereedschap te kunnen kiezen. Hiermee kunt u het hele werkgebied kantelen, alsof u echt aan het werk bent met een foto of een illustratie. Heel handig bij precisiekarweitjes zoals vrijstaand maken! Even dubbel-klikken op het tool en uw illustratie ligt weer recht.
Werken met Rulers (Linialen)Om nauwkeurig te kunnen werken, kunt u gebruikmaken van linialen. U maakt deze zichtbaar met de opdracht View > Rulers (Weergave > Linialen). De linialen verschijnen boven en links langs het documentvenster. U kunt de maateenheden aanpassen door met de rechtermuisknop op de liniaal te klikken. Als dit niet werkt doordat uw systeem dit niet ondersteunt, kunt u ook de maateenheden aanpassen in de voorkeuren Preferences > Units & rulers (Voorkeuren > Eenheden en linialen).
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Afb. 16  Met de linialen kunt u nauwkeurig werken.

Werken met Guides (Hulplijnen)Guides of hulplijnen zijn lijnen die u in uw venster kunt plaatsen om bijvoorbeeld bepaalde afmetingen te markeren voor het uitlijnen van elementen. U kunt horizontale hulplijnen maken door op de horizontale liniaal te klikken en vervolgens de hulplijn met de muis naar beneden te slepen. Voor verticale hulplijnen doet u hetzelfde, maar dan vanuit de verticale liniaal.

Afb. 17  Foto in een venster met hulplijnen en linialen.
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Magnetische hulplijnEen hulplijn kunt u ook magnetisch maken met de opdracht View > Snap to > Guides (Weergave > Magnetisch > Hulplijnen). Uw selecties zullen dan binnen een bepaalde afstand vanzelf aan de hulplijnen blijven ’kleven’. U kunt gemaakte hulplijnen vastzetten in het documentvenster met View > Lock guides (Weergave > Hulplijnen vergrendelen). Wilt u de hulplijnen weer verplaatsbaar maken, dan kunt u dit met dezelfde opdracht doen.Met View > Show > Smart guides (Weergave > Tonen > Slimme hulplijnen) kunt u het uitlijnen met objecten op andere lagen vergemakkelijken. Het programma ’ziet’ de andere objecten en geeft extra hulplijnen weer als u daarbij in de buurt komt.
Het palet NavigatorHet palet Navigator biedt een overzicht van uw document en de locatie waar u bent ingezoomd. U gebruikt dit palet samen met de gereedschappen Handje en Zoom. Dit is erg handig als u details van een document wilt bewerken en naar een ander deel van uw document wilt gaan. U opent het palet door in het menu Window > Navigator (Venster > Navigator) te selecteren. In dit palet ziet u een miniatuur van uw document met daarin een rood vierkant dat aangeeft welk deel van het document u in uw venster ziet.

Afb. 18  Met de Navigator ziet u waar u bezig bent. 
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Handelingen ongedaan makenEen foutje is zo gemaakt! Als u een bewerking hebt uitgevoerd en u bent niet tevreden over het resultaat, kunt u de laatste handeling ongedaan maken met de opdracht Edit > Undo (Bewerk > Ongedaan maken). U kunt hier ook de sneltoetsen Ctrl + z (Windows) of Cmd + z (Mac) voor gebruiken. Wilt u de handeling toch weer doorvoeren, dan doet u dit met de opdracht Edit > Redo (Bewerk > Herstel). Dit werkt prima als u één handeling ongedaan wilt maken. Als u echter meer stappen wilt teruggaan, werkt het palet History (Historie) gemakkelijker. U kunt het palet oproepen met het menu Venster.

Afb. 19  In het palet Historie kunt u uw handelingen terugzien.Klik op een stap om terug te gaan naar dat stadium van de bewerking. Let op: klik op het woord, niet op het vierkantje ervoor! In de voorkeuren van Photoshop kunt u bepalen hoeveel stappen u kunt teruggaan. Hoe meer stappen u hier toelaat, des te meer geheugen heeft het programma nodig. Een groot aantal stappen zal het werken in Photoshop vertragen. Overigens is het niet mogelijk om een bepaalde stap ertussenuit te halen.
SnapshotsTen slotte zijn er nog snapshots, waarmee u een bepaalde fase in de bewerking kunt vastleggen om er later bij terug te komen. Elke keer als u een bepaalde fase in uw werk wilt bewaren, klikt u op het fototoestelletje. Er wordt dan een ’state’ vastgelegd, waarnaar u altijd kunt terugkeren, los van het aantal opgeslagen handelingen. Let op: deze snapshots (en de handelingen) verdwijnen als u het document sluit. Als u een bepaalde staat wilt bewaren, klikt u op het meest linkse knopje. Daarmee kunt u van een bepaalde staat een reservekopie maken.

Afb. 20  Met het knopje linksonderaan maakt u een duplicaat van een stadium in het bewerkings-
proces.
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SneltoetsenBepaalde handelingen die u vaak uitvoert, kunt u met sneltoetsen doen. Als u naar Edit > Keyboard shortcuts (Bewerk > Sneltoetsen) gaat, ziet u een overzicht van alle standaard-sneltoetsen van Photoshop. De sneltoetsen zijn gerangschikt op functionaliteit. U kunt sneltoetsen ook aanpassen door in het palet Keyboard shortcuts (Sneltoetsen) een sneltoetscombinatie te selecteren. U ziet dat de toetsencombinatie verandert in een bewerkbaar veld. Dit veld kunt u wijzigen en opslaan door in het dialoogvenster op OK te klikken.
Sneltoetsen makenStel, u maakt veel gebruik van het filter Unsharp mask en u wilt daarvan een sneltoets maken. U gaat dan in het palet naar Filter > Sharpen > Unsharp mask (Filter > Verscherpen > Onscherp masker) en tikt in de Shortcutkolom uw gewenste toetscombi-natie in: Optie-Cmd-U. U wordt gewaarschuwd voor een doublure. Als u nu op Accept drukt, bent u de sneltoets voor Hue/Saturation kwijt. Dus maken we er Ctrl-Optie-Cmd-U van, die was nog niet in gebruik. Maar u kunt natuurlijk Hue/Saturation ook van een andere toetscombinatie voorzien. Ten slotte kunt u ook eigen sets maken, die u weer bij zelfgedefinieerde werkruimtes kunt voegen.

0 U kunt de sneltoetsen van menuopties ook vinden in de menu’s, achter de naam van de menuoptie.
Creative Cloud LibrariesBekijk en open uw favoriete creatieve hulpmiddelen – afbeeldingen, kleuren, tekststijlen, penselen en meer – in nieuwe bibliotheken die beschikbaar zijn in Photoshop, Adobe  Illustrator en mobiele apps zoals Adobe Sketch en Draw. De bibliotheken worden gesyn-chroniseerd met Creative Cloud, zodat u altijd beschikt over de gewenste bestanden op het moment dat u ze nodig hebt, ook al sluit u Photoshop en opent het opnieuw.Om de bibliotheek te openen, kiest u Window > Libraries (Venster > Bibliotheek). Wilt u een onderdeel van een afbeelding in de bibliotheek zetten, sleep dit onderdeel dan eenvoudig naar het palet Bibliotheken.Om een kleur in de bibliotheek te bewaren, kiest u het gereedschap Eyedropper (pipet), klikt op de kleur en vervolgens op dezelfde kleur onder aan het palet Bibliotheek.
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Afb. 21  De Library (bibliotheek).Nu de onderdelen in de bibliotheek zijn bewaard, kunt u ze opnieuw gebruiken, ook in andere afbeeldingen. Daarvoor sleept u een onderdeel van de bibliotheek naar het canvas. 
Oefenopgave 2Maak deze oefenopgave voor uzelf, om de leerstof van dit hoofdstuk nog beter onder de knie te krijgen.• Open vier foto’s uit de Mediatheek op LOI Campus: Food 1, Food 2, Food 3 en Food 4.• Sorteer ze op de manier van het voorbeeld.• Beperk de paletten tot die van het voorbeeld.• Stem de zoomfactor en de positie op elkaar af.• Sla de werkruimte op onder uw eigen naam.
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Afb. 22  

Parate-kennisvragen

1 U ziet hier een screenshot van een Adobe-programma. Kunt u aangeven uit welke onderdelen de werkruimte bestaat? Geef daarbij duidelijk aan hoe ze worden genoemd.

Afb. 23  
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2 U hebt twee versies van het project waar u aan werkt, openstaan in twee vensters. U wilt de twee bestanden nauwkeurig met elkaar vergelijken, hoe kunt u de beide vensters overzichtelijk naast elkaar plaatsen?
3 Als u een gereedschap hebt geselecteerd en u wilt bepaalde instellingen voor dit gereedschap aanpassen, waar kunt u dit dan snel doen?
4 Zijn de gereedschappen die u in het gereedschapspalet van Photoshop ziet, alle beschikbare gereedschappen? Als u denkt dat er meer zijn, waar denkt u dan dat u deze kunt vinden?
5 Hoe kunt u een palet dat u niet meteen nodig hebt, uitvouwen of samenvouwen?
6 Waarom zijn er verschillende werkruimtes?
7 Beschrijf hoe u uw eigen werkruimte kunt maken en bewaren.
8 Welke drie mogelijkheden zijn er om met het gereedschap Zoom in of uit te zoomen?
9 Wat kunt u met het gereedschap Handje doen en waar vindt u dit gereedschap?
0 Hoe weet u welke sneltoets u kunt gebruiken voor een bewerkingsopdracht die u vaak nodig hebt?
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Uitwerking van de oefenopgaven

Oefenopgave 1Zie de beschrijving in de paragrafen ’Het gereedschap Zoom’ en ’Verschuiven met het gereedschap Handje’.
Oefenopgave 2

Afb. 24  • Open vier documenten.• Sorteer ze via Window > Arrange > 4 up (Venster > Ordenen > 4maal).• Stem ze op gelijke zoomfactor en positie af met Window > Arrange > Match all (Venster > Ordenen > Alles afstemmen).• Sleep paletten die niet gebruikt worden uit de combinaties en klik ze weg.• Sla de nieuwe werkruimte met Window > Workspace > New workspace (Venster > Werkruimte > Nieuwe werkruimte) met een begrijpelijke naam op.

(De afbeeldingen in dit hoofdstuk zijn van Adobe Photoshop CC, onderdeel van Adobe Systems Software 
Ireland Ltd.)




